Adat et 01v96 vcm

Si les vieux routiers vous font peur, posez ici vos questions de "débutant" sans crainte. Ici on est spécial gentil et on ne mord pas!! Mais beaucoup de réponses existent déjà. Faites une recherche d'abord!
Répondre
gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 13 août 2019, 21:13

Bonsoir j'essaie d'enregistrer avec la 01v96 vcm en utilisant les sorties adat de la 01v96 vers les entrées adat de ma carte son umc 1820. J'ai du mal à comprendre le paramétrage. J'utilise 4 entrées sur la console. Comment faire pour envoyer mes entrées de la console sur une entrée adat de ma carte ? Merci et bonne soirée.

gluglu
Chef-Equipier
Chef-Equipier
Messages : 634
Enregistré le : 8 juin 2005, 19:28
Localisation : Territoire de Belfort 90

Adat et 01v96 vcm

Message par gluglu » 15 août 2019, 9:08

Hello

Dans le patch de la console normalement il y a les direct out de chaque piste il faut les patcher sur les sortie adat ensuite tu doit les voir dans ta carte son

Tu peux aussi faire un essais en patchant deja ton LR sur 2 sorties adat et voir si tu as qq chose dans la carte c’es Plus rapide

gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 16 août 2019, 9:13

Salut et merci pour la réponse. J'ai essayé la deuxième solution. Je ne comprends pas je n'ai rien dans la carte son. Pourtant elle fonctionne puisque lorsque je branche un micro sur une entrée analogique de la carte son je peux l'enregistrer sur Reaper. J'ai vérifié les cordons optiques pas de souci non plus de ce côté là. Mystère.

Avatar du membre
ziggy
Admin
Admin
Messages : 13962
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Adat et 01v96 vcm

Message par ziggy » 16 août 2019, 9:54

Hello
comme l'a déjà dit gluglu, tout commence par le patch dans la 01V96, où tu dois router une source quelconque (ça peut être un Direct-Out ou un Bus ou le Main etc)
note aussi pour les Direct-Out que tu dois les activer dans la fenêtre "Routing" (sinon ça ne sort pas)
ensuite dans Reaper il faut évidemment bien sélectionner le "input" de ta carte qui corresponde aux 8 canaux ADAT (ce sera sans doute vers les 11 à 18 ou peut-être encore plus loin (je ne connais pas cette interface-là)
bien entendu les horloges des deux appareils (la console et ton ordi avec sa carte ADAT doivent être synchronisé; déjà il doit y avoir la MÊME fréquence déchantillonnage sur les deux et en plus l'un doit être maître et l'autre esclave !!
si, par hasard (et par mégarde) tu as laissé les deux horloges en interne et l'une est en 44kHz et l'autre en 48kHz ou 96kHz aucun son ne pourra être transmis !!
vérifie aussi que les sorties optiques de ta carte sont bien configuré en ADAT et non pas en SPDIF !!

dernier conseil (et pas le moindre !!!) commence à lire le mode d'emploi Behringer de ta carte son; généralement ces modes d'emploi sont très bien fait et expliquent bien le fonctionnement !

gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 16 août 2019, 20:22

Bonsoir et merci à vous deux j'arrive maintenant à enregistrer sur mon pc. J'avais oublié d'activer les direct out. Bonne soirée et merci pour le forum et ses participants.

gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 28 déc. 2020, 14:26

Salut depuis mon déménagement j'ai un nouveau souci avec ma 01v96 et ma carte son focusrite 18i20. Il m'est impossible d'enregistrer à partir des sorties adat de la console alors qu'avec la carte adat slot aucun souci. Dans l'autre sens de la carte vers la console pas de souci. J'ai essayer une autre fibre mais rien. C'est bizarre. Merci et bonne fête de fin d'année.

Avatar du membre
ziggy
Admin
Admin
Messages : 13962
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Adat et 01v96 vcm

Message par ziggy » 28 déc. 2020, 16:26

gwenyoha a écrit :
28 déc. 2020, 14:26
Il m'est impossible d'enregistrer à partir des sorties adat de la console alors qu'avec la carte adat slot aucun souci. ...
Hello
je ne comprends pas cette phrase...
de quelle "carte adat slot" parles-tu ?? (en fait : qu'est-ce qui fonctionne ? et qu'est-ce qui ne fonctionne pas ?)
sinon, quel est ton patch dans la console 01V96 VCM ?? quelles sources veux-tu enregistrer ? es-tu sûr d'avoir fait ton patch pour router les sources souhaitées sur les sorties ADAT de la console ?

gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 29 déc. 2020, 19:19

Salut la carte slot est la carte supplémentaire 8 entrées 8 sorties adat. Pour le patch je mets adat 1 sur 1 ou sl 01 si carte sup et ainsi de suite et là rien pas de son sur adat1. Bizarre.

Avatar du membre
ziggy
Admin
Admin
Messages : 13962
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Adat et 01v96 vcm

Message par ziggy » 29 déc. 2020, 20:03

ah oui, okey
tu as donc en plus des entrées /sorties ADAT de la console une carte d'extension "MY8_AT" (et celle-là elle fonctionne correctement....?)
il est évidemment possible que l'interface ADAT natif de la console soit en panne; les pannes ça arrive... (quand tu connectes un câble de fibre dans la sortie ADAT de la console, est-ce que tu as une lueur rouge au bout du connecteur ToshLink ?)
mais en premier lieu je tends toujours à un questionnement sur l'erreur humain (: comme par exemple faire un mauvais routing ou oublier d'activer une fonction ou valider une entrée ou une sortie etc etc...
évidemment on ne peut pas faire des vérifications à ta place et par internet....
il faut que tu vérifies toi-même point par point si tu as réellement fait le bon routing !! et si les options sont réellement activés
les sorties ADAT sont par défaut routé sur les BUS !! as-tu essayé un enregistrement en passant par un BUS ?
as-tu vérifié qu'il n'y a pas de conflit de routing ?? qu'une sortie ADAT serait patché sur une sortie que tu ne soupçonnes pas ?
as-tu vérifié que le routing ADAT n'est pas configuré en "Cascade"
etc etc etc....
comme j'ai dit : par internet et sans avoir la console sous les main on ne peut pas te dépanner (ni vérifier ce que tu fais dans la console ou ce que tu crois faire.... au niveau patch, je veux dire)
donc commence à simplement tout revérifier à nouveau !!

Avatar du membre
Jb07
Membre
Membre
Messages : 21
Enregistré le : 20 oct. 2018, 8:38
Localisation : Satillieu(07)

Adat et 01v96 vcm

Message par Jb07 » 3 janv. 2021, 18:38

Sur ma 01V96v2 equipée d'une MY16 tout se configurait dans le patch : ADAT1 à ADAT8 pour les adat de la console et SL01 à SL16 pour les ADAT de la carte d'extension.

gwenyoha
NiouMember
NiouMember
Messages : 6
Enregistré le : 21 nov. 2018, 7:00

Adat et 01v96 vcm

Message par gwenyoha » 11 janv. 2021, 2:53

Bonjour à tous je viens de remettre ma carte son behringer à la place de la 18i20 Scarlett, maintenant tout fonctionne. J'ai donc un souci hardware dur la focusrite niveau adat. Merci et bonne journée.

Répondre