Câblage de la masse d'un multipaire

Si les vieux routiers vous font peur, posez ici vos questions de "débutant" sans crainte. Ici on est spécial gentil et on ne mord pas!! Mais beaucoup de réponses existent déjà. Faites une recherche d'abord!
Tech
NiouMember
NiouMember
Messages : 7
Enregistré le : 26 nov. 2006, 12:47

Câblage de la masse d'un multipaire

Message par Tech » 26 nov. 2006, 13:27

Bonjour,

Je suis en train de réaliser un câble multipaire avec d'un côté un boîtier de scène et de l'autre un éclaté et plusieurs questions se posent à moi:

Tout d'abord, le câble multipaire est composé d'une tresse de masse par paire + une tresse de masse autour de toutes les paires.
Je pense donc relier la masse de chaque paire à la broche 1 de l'XLR mais comment relier la tresse de masse qui entoure toutes les paires?
Faut-il relier cette tresse de masse au boîtier de scène?
Comment relier cette tresse du côté de l'éclaté?

Ensuite, j'ai vu certain câblages réalisés en reliant le chassis de la fiche XLR à la broche de masse de cette même XLR (Broche 1).
Faut-il réaliser cette liaison entre chassis et broche 1 pour minimiser les parasites?

Merci pour vos réponses. :smile:

Avatar du membre
Globe
Modo
Modo
Messages : 1874
Enregistré le : 5 avr. 2004, 19:51
Localisation : Mons, Belgique
Contact :

Message par Globe » 26 nov. 2006, 13:47

Bonjour Tech et bienvenue sur le forum,

Voilà déja quelques éléments de réponse, trouvés grâce au moteur de recherche du forum:

Masse commune sur XLR?

Masse commune sur multipaire?

Masse commune ou pas?

Pour ce qui est de la masse générale, tu peux selon moi la connecter uniquement au chassis général de ton boitier de scène (pas aux XLR!).

dp
Habitué
Habitué
Messages : 119
Enregistré le : 16 mai 2005, 22:20
Localisation : La Rochelle (17)

Message par dp » 18 févr. 2007, 14:31

Bonjour,

Je continue sur ce poste car je crois que ma question est en relation avec la masse des multipaires.

Je viens d'acheter chez notre cher ami Thoto ce cable multipaire.
http://www.thomann.de/fr/the_sssnake_sk ... ticore.htm

Image

Je sais, c'est du premier prix mais ça me suffit amplement pour mon utilisation.

Voilà ma question : Au bout du multipaire il y a un petit fil avec les connectiques (voir photo). J'aurai donc aimé connaître son utilisation et savoir où le brancher ? Il n'y a pas de notice et c'est la première fois que j'utilise un multipaire.
Image

Merci pour vos réponses

Cordialement

Avatar du membre
Globe
Modo
Modo
Messages : 1874
Enregistré le : 5 avr. 2004, 19:51
Localisation : Mons, Belgique
Contact :

Message par Globe » 18 févr. 2007, 15:09

Tu n'as qu'un seul conducteur de ce type? Bizarre.

Cependant, il est fort probable qu'il s'agisse d'un fil de masse connecté au boitier. Tu peux vérifier ça avec un multimètre.

Point de vue utilisation, tu peux le laisser là où il est et ne pas t'en occuper!

dp
Habitué
Habitué
Messages : 119
Enregistré le : 16 mai 2005, 22:20
Localisation : La Rochelle (17)

Message par dp » 18 févr. 2007, 20:02

Merci pour ton aide,
Tu n'as qu'un seul conducteur de ce type
=> oui
s'agisse d'un fil de masse connecté au boîtier
=> non, j’ai testé sur le boîtier rien du tout. Dois-je l’ouvrir pour voir ?

J'aimerai vraiment savoir à quoi sert ce fil.

Merci encore

Avatar du membre
Globe
Modo
Modo
Messages : 1874
Enregistré le : 5 avr. 2004, 19:51
Localisation : Mons, Belgique
Contact :

Message par Globe » 18 févr. 2007, 20:08

Tu peux toujours ouvrir ton boîtier pour y jeter un oeil. Si ce conducteur n'est connecté à rien, ne te casse pas la tête et utilise simplement ta pince coupante. :°;)

didiervb01
Équipier
Équipier
Messages : 398
Enregistré le : 15 déc. 2005, 22:28
Localisation : Dpt 01

Message par didiervb01 » 18 févr. 2007, 23:03

Hello !!
Cette sorte de tresse est une protection mécanique du câble à la sortie du boitier, on trouve ça parfois sur les câble pro utilisés dans l'industrie sur les machines qui doivent se déplacer et où les câbles sont soumis à des courbures ou des tractions.
Cette sorte de tresse est simplement serrée autour du câble par le presse étoupe.

Donc il est rélié à la masse mécanique du boitier et s'il n'y est pas (pour cause de peinture) c'est vraiment pas important alors que le blindage général du mulipaire qui sert d'écran à tous les multis à l'intérieur, lui doit impérativement être à la masse mécanique et je dirai encore mieux.. à la terre....mais là, c'est une autre histoire..

Car un conducteur non relié à un potentiel fixe est une superbe antenne et là... bonjour les inductions dans les multis. Les blindages des paires servent à blinder individuellement chaque paire et à éviter la diaphonie entre chaque paire.

Autant des masses mécaniques (donc théoriquement à la terre doivent être reliées ensemble, autant les masses (tresses des paires ne doivent être reliées que d'un coté, en général coté console(éclaté) pour éviter les boucles de masse maintenant, dans la console elles doivent toutes (c'est de la théorie) arriver en un même point ( pour avoir une équipotentialité) et ce point est ou non relié à la masse chassis donc à la terre car le chassis lui doit impérativement être toujours à la terre, raisons de sécurité des utilisateurs d'abord et ensuite fixation à un potentiel bien défini pour éviter d'avoir un phénomène d'antenne comme je le disais précédemment... Maintenant, coté boitier de scène, si les prises ont la broche 1 isolée de la masse mécanique, la tresse de la paire correspondante doit y être reliée, pour la continuité de celle-ci jusqu'au bout... corps d'un micro par exemple.

Au fait, Didier, mes amitiés...mais pitié, pas la paire de pince coupante !!!!et corrige moi si je dis des grosses connn....

didiervb01

Carolosonologue
Habitué
Habitué
Messages : 119
Enregistré le : 15 avr. 2005, 18:33
Localisation : Sud de Charleroi, Belgique
Contact :

Message par Carolosonologue » 18 févr. 2007, 23:44

bonsoir ...

euuuuhhhhh ..... je crois que la question concerne le petit bout de fil noir denudé sur 2 ou 3 mm ....et non sur le système auto-serrant en forme de treillis qui protège le cable ....

enfin .... il me semble .... mais je peux me tromper ...

Avatar du membre
ziggy
Admin
Admin
Messages : 14506
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Message par ziggy » 19 févr. 2007, 11:22

hello Tech
il ne sert à rien du tout, ce petit cable et tu peux le couper ou l'utiliser pour attacher l'éclaté

dp
Habitué
Habitué
Messages : 119
Enregistré le : 16 mai 2005, 22:20
Localisation : La Rochelle (17)

Message par dp » 19 févr. 2007, 19:35

bonsoir ...

euuuuhhhhh ..... je crois que la question concerne le petit bout de fil noir denudé sur 2 ou 3 mm ....et non sur le système auto-serrant en forme de treillis qui protège le cable ....

enfin .... il me semble .... mais je peux me tromper ...
c'est bien du petit bout de fil dont je parle.
didiervb01
Ton raisonnement à l'air intéresssant, mais en tant que débutant tu parles un peu chinois

Merci beaucoup pour vos réponses, donc pas de pb ça sert à rien. C'est quand même bizarre...

Avatar du membre
ziggy
Admin
Admin
Messages : 14506
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Message par ziggy » 19 févr. 2007, 20:10

dp a écrit :
didiervb01
Ton raisonnement à l'air intéresssant, mais en tant que débutant tu parles un peu chinois
... eh ben, puisque ton multi est chinois, ça tombe plutot bien, non ??? :mrgreen: :roll: :mrgreen:

Avatar du membre
Globe
Modo
Modo
Messages : 1874
Enregistré le : 5 avr. 2004, 19:51
Localisation : Mons, Belgique
Contact :

Message par Globe » 19 févr. 2007, 20:41

didiervb01 a écrit :Au fait, Didier, mes amitiés...mais pitié, pas la paire de pince coupante !!!!et corrige moi si je dis des grosses connn.... didiervb01
Tu ne dis pas de conn... ;) dp parlait simplement du conducteur isolé au milieu du jeu de quilles, pas du presse étoupe. :??pros

didiervb01
Équipier
Équipier
Messages : 398
Enregistré le : 15 déc. 2005, 22:28
Localisation : Dpt 01

Message par didiervb01 » 19 févr. 2007, 23:14

Hello !
Autant pour moi, le petit bout de fil, je l'avais zappé.... pour moi, c'est une petite main chinoise qui a fait du zèle !!, peut-être un bout de fil qui trainait et plus de place dans la poubelle !!!

Donc Didier, tu avais raison..... oui à la pince coupante !!!!

Quand à mes chinoiseries, je profitais du topic dans la rubrique débutant pour faire un peu de vulgarisation.... on a tous été débutant un jour...non....? et moi, quand j'ai appris, le net n'existait pas et c'est grace à qq personnes qui m'ont livré leurs connaissances que je me suis formé...donc, newbees, profiter de toutes les occasions pour en savoir plus....

Formateurement votre !!

didiervb01

Avatar du membre
ziggy
Admin
Admin
Messages : 14506
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Message par ziggy » 20 févr. 2007, 10:54

didiervb01 a écrit :Quand à mes chinoiseries, je profitais du topic dans la rubrique débutant pour faire un peu de vulgarisation.... on a tous été débutant un jour...non....? et moi, quand j'ai appris, le net n'existait pas et c'est grace à qq personnes qui m'ont livré leurs connaissances que je me suis formé...donc, newbees, profiter de toutes les occasions pour en savoir plus....
Formateurement votre !!
didiervb01
... tu as bien fait Didier et le site et le forum ont justement cette vocation là... :°;)

dp
Habitué
Habitué
Messages : 119
Enregistré le : 16 mai 2005, 22:20
Localisation : La Rochelle (17)

Message par dp » 15 mars 2007, 23:32

Je viens d'aller sur le site de Thoto
Je viens de voir ces 2 produits. J'aimerai connaître la différence de ces produits ... à part le prix ??????????

Merci

http://www.thomann.de/fr/the_sssnake_mc164_retour.htm


http://www.thomann.de/fr/the_sssnake_sk ... ticore.htm

Répondre